Print

Print


Hi Stefan,

I believe this has to do with the recent server move.  For some reason, 
the new line characters are getting dropped, resulting in corrupt data.

I know that SignMail can be an important feature.  I'll see what I can do.

Regards,
-Steve

Adam Frost wrote:
> The SignMail feature needs to be updated to work correctly again, 
> which includes the 'Load Message in SignText' link. But with so many 
> things going on, I don't see it being worked on within the next few 
> months. If you know how SignMail reads the URL, you can edit it so 
> that it will work correctly. But I wouldn't suggest it unless you 
> really need it because it can be boring work. If you want, I can show 
> you how to do it though.
>
> Adam
>
> On May 28, 2010, at 12:43 PM, Charles Butler wrote:
>
>> I have had the same difficulty, and I'm working solely off the web.
>>
>> Charles Butler
>>
>>
>> ------------------------------------------------------------------------
>> *From:* Stefan Wöhrmann <[log in to unmask] 
>> <mailto:[log in to unmask]>>
>> *To:* [log in to unmask] <mailto:[log in to unmask]>
>> *Sent:* Fri, May 28, 2010 3:41:10 PM
>> *Subject:* Load message into SignText
>>
>> Hello Valerie, Steve ... sw-list,
>>
>>  
>>
>> A minute ago I tried to "Load message into SignText" - The idea is 
>> the following. While still looking for feedback how to write a 
>> perfect DGS marriage greeting card I got feedback from a DEAF expert 
>> in Munich. Now I tried to rewrite my fist attempt but when I pushed 
>> the line "Load message into SignText"  the SignText programm opened 
>> but the signs do not show up properly as I expected - and as they did 
>> before. I tried refresh twice - nothing worked.
>>
>>  
>>
>> Has there been a change in the software that we cannot use documents 
>> from a month ago or do I have to change anything on my computer?
>>
>>  
>>
>> All the best
>>
>>  
>>
>> Stefan
>>
>>  
>>
>>  
>>
>